1563102 - Linux Requirements for 7.20 EXT and higher kernel

May 22, 2015  |  By  | 


References This document refers to: SAP Notes This document is referenced by: SAP Notes (13) KRNL64NUC 7.20 7.20   7.20EXT 7.20EXT   7.21 7.21   7.21EXT 7.21EXT   7.38 7.38   7.40 7.40   7.41 7.41   KRNL64UC 7.20 7.20   7.20E