COMPENDIO 2

October 21, 2014  |  By  | 


Ejercicio_3: Leer A,B suma=0 Mientras(i<=B) Si(imod2=0) Entonces suma=suma i FinSi i=i 1i FinMientras Escribir suma Ejercicio_4: Leer A,B Suma=0 Si ( A mod 2 <> 0) entonces A= A 1 Mientras ( A<= B) haga Suma= suma A A=A 2 FinMientras Sino Mientras(A<=B) Haga Suma=suma A A=A 2 FinMientras FinSi Escribir suma